Thousands of WordPress sites at risk from online course plug-in flaw

0
1



Tens of thousands of WordPress websites are vulnerable to multiple high-severity flaws found in a popular plug-in, security researchers have claimed.

Experts at PatchStack discovered three vulnerabilities in LearnPress, a learning management system plugin that enables people with almost no coding knowledge to sell online courses and lessons through their WordPress websites.



Source link

LEAVE A REPLY

Please enter your comment!
Please enter your name here